Mercurial > public > ostc4
comparison ostc4pack/OSTC4_Firmware.bin @ 370:77cdfbdaca8c MotionDetection
Changed function names from shake to pitch and improved detection function: Shake might be confusing for people reading the code because pitch values are ased for calculation => changed name to pitch to be more transparent
author | ideenmodellierer |
---|---|
date | Tue, 13 Aug 2019 21:13:54 +0200 |
parents | c659fda83e44 |
children | ba53ab77f059 |
comparison
equal
deleted
inserted
replaced
369:210bffc496a3 | 370:77cdfbdaca8c |
---|